  <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
  <html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
  <head>

<script language="Javascript"> 

var muestra;
function makeArray(n){this.length = n;
for (i=1;i<=n;i++){this[i]=0;}
return this;}

function Muestrafecha() {
//arreglo de los meses
var meses = new makeArray(12);
meses[0]  = "Enero";
meses[1]  = "Febrero";
meses[2]  = "Marzo";
meses[3]  = "Abril";
meses[4]  = "Mayo";
meses[5]  = "Junio";
meses[6]  = "Julio";
meses[7]  = "Agosto";
meses[8]  = "Septiembre";
meses[9]  = "Octubre";
meses[10] = "Noviembre";
meses[11] = "Deciembre";

//arreglo de los dias
var dias_de_la_semana = new makeArray(7);
dias_de_la_semana[0]  = "Domingo";
dias_de_la_semana[1]  = "Lunes";
dias_de_la_semana[2]  = "Martes";
dias_de_la_semana[3]  = "Miércoles";
dias_de_la_semana[4]  = "Jueves";
dias_de_la_semana[5]  = "Viernes";
dias_de_la_semana[6]  = "Sábado";

var today = new Date();
var day   = today.getDate();
var month = today.getMonth();
var year  = today.getYear();
var dia = today.getDay();
if (year < 1000) {year += 1900; }

// mostrar la fecha
return( "Hoy es " + dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " del " + year);
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title> La edil Alicia Franco recordó a La Tecla Patagonia: “Una denuncia que involucró al hijo del mismo intendente San Romàn acusado de la promoción del Trabajo Infantil&quot; - Noti RioNoti Rio    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="stylesheet" type="text/css" media="all" href="http://noti-rio.com.ar/wp-content/themes/utility/style.css" />
    
    <link rel="pingback" href="http://noti-rio.com.ar/xmlrpc.php" /> 
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si hay una herencia que recibió el gobierno de Alberto Weretilneck de las administraciones radicales que gobernaron la provincia de Río Negro durante 28 añ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La edil Alicia Franco recordó a La Tecla Patagonia: “Una denuncia que involucró al hijo del mismo intendente San Romàn acusado de la promoción del Trabajo Infantil&quot; - Noti Rio" />
<meta property="og:description" content="Si hay una herencia que recibió el gobierno de Alberto Weretilneck de las administraciones radicales que gobernaron la provincia de Río Negro durante 28 añ" />
<meta property="og:url" content="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/" />
<meta property="og:site_name" content="Noti Rio" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-05-09T18:57:02-03:00" />
<meta property="og:image" content="http://noti-rio.com.ar/wp-content/uploads/2017/05/rtrtrç.jpg" />
<meta property="og:image:width" content="374" />
<meta property="og:image:height" content="262" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Rio &raquo; Feed" href="http://noti-rio.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Rio &raquo; RSS de los comentarios" href="http://noti-rio.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Rio &raquo; La edil Alicia Franco recordó a La Tecla Patagonia: “Una denuncia que involucró al hijo del mismo intendente San Romàn acusado de la promoción del Trabajo Infantil&#8221; RSS de los comentarios" href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noti-rio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://noti-rio.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='utility_commonstylesheet-css'  href='http://noti-rio.com.ar/wp-content/themes/utility/design/beta/css/utility_common.css?ver=4.7.4' type='text/css' media='all' />
     <script type="text/javascript">
       var UT_IMAGES_PATH = "http://noti-rio.com.ar/wp-content/themes/utility/design/beta/images/";
     </script> <script type='text/javascript' src='http://noti-rio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-content/plugins/stop-user-enumeration/js/commentauthor.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://noti-rio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noti-rio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noti-rio.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://noti-rio.com.ar/?p=46069' />
<link rel="alternate" type="application/json+oembed" href="http://noti-rio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoti-rio.com.ar%2Fla-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noti-rio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoti-rio.com.ar%2Fla-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil%2F&#038;format=xml" />
<meta name="google-site-verification" content="by912Tz38JMoPHH5-eAZP6_g6v7LpG7vXp96WcnihrY" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5fc4d8; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="92cf69838aed69f83e73d6e999e06b95"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>  </head>
  <body class="post-template-default single single-post postid-46069 single-format-gallery custom-background"> <!--Body tag will close in footer.php-->
    <div class="container">
      <div class="header">
        <div class="head_link">
          <p class="fleft"><span><a href="http://noti-rio.com.ar/">INICIO</a></span></p>
          <p class="fright m15"></script> <script type="text/javascript" language="JavaScript">document.write (Muestrafecha());</script> </p>
        </div>
        <div class="logo_cont">            <div class="fleft logo">
            <a href="http://noti-rio.com.ar/">
             <img src="http://noti-rio.com.ar/wp-content/uploads/2017/02/cropped-Sin-título-2.jpg" width="720" height="200" alt="Logo" />
            </a>
           </div><div align="center"><!-- www.TuTiempo.net - Ancho:173px - Alto:139px -->
<div id="TT_RiQkk1Ek1aap1csUKfxjjjjDj5uUT8UlrYkt1ci5a1zEk11E1"><strong><a href="http://www.tutiempo.net">El Tiempo</a></strong><a href="http://www.tutiempo.net/tiempo/Rio_Colorado/SAZQ.htm">El tiempo en Rio Colorado</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RiQkk1Ek1aap1csUKfxjjjjDj5uUT8UlrYkt1ci5a1zEk11E1"></script></div>
          <div id="site-description">
            Portal de informacion          </div>
        </div>
        <div class="nav"> <ul id="menu-inicio" class="menu"><li id="menu-item-38565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38565"><a href="http://noti-rio.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-38566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38566"><a href="http://noti-rio.com.ar/category/politica/">Política</a></li>
<li id="menu-item-38567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38567"><a href="http://noti-rio.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-38568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38568"><a href="http://noti-rio.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-38569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38569"><a href="http://noti-rio.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-38571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38571"><a href="http://noti-rio.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-38573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38573"><a href="http://noti-rio.com.ar/category/policiales/">Policiales</a></li>
</ul><form method="get" id="searchform" action="http://noti-rio.com.ar/" >
  <p class="fleft search">
    <label>
      <input type="text" value="" name="s" />
    </label>
    <label>
      <b>
       <input type="submit"  value="Buscar" class="search1" />
     </b>
    </label>
  </p>
</form>		    </div>       </div>  <div id="w100 twoColContainer">
    <div class="w100 left_Main">            <div id="post-46069"class="w100 k_main post-46069 post type-post status-publish format-gallery has-post-thumbnail hentry category-noticias category-politica post_format-post-format-gallery">
            <h1>La edil Alicia Franco recordó a La Tecla Patagonia: “Una denuncia que involucró al hijo del mismo intendente San Romàn acusado de la promoción del Trabajo Infantil&#8221;</h1>
            <div class="description"><p>Si hay una herencia que recibió el gobierno de Alberto Weretilneck de las administraciones radicales que gobernaron la provincia de Río Negro durante 28 años es, sin dudas, el manejo provechoso de la burocracia estatal en beneficio propio. Asimismo, al igual que sus antecesores, el albertismo supo hacerse habitué de los despachos judiciales con la consecuente acumulación de causas que comprometen desde el mismo gobernador hasta los intendentes de pequeñas localidades. De la lista, no quedan afuera funcionarios de primera y segunda línea, además de legisladores provinciales. </p>
<p>La gestión Weretilneck no comenzó con el pie derecho. Desde sus primeros pasos en el edificio principal de calle Laprida, en la ciudad de Viedma, el cipoleño supo sacar provecho en el manejo irregular de las cuentas, como así también su equipo más cercano. De esta manera, uno de los más complicados fue el exsecretario general de la Gobernación, Julián Goinhex, quien en los primeros meses de 2012 ya contaba con diversas denuncias que lo vincularon en la posible comisión de irregularidades administrativas pasibles de causar perjuicio patrimonial al Estado rionegrino. A pesar de los escándalos, y con la salida del polémico funcionario, las causas y presentaciones judiciales no mermaron. Por la lista de denunciados pasó una extensa nómina de ministros, con causas que van desde defraudación al Estado hasta otras por abuso sexual.</p>
<p>Entre las explicaciones que aún falta dar en la Justicia, el titular del Ejecutivo provincial, como también sus funcionarios, poseen causas varias, como la contratación de vuelos de manera irregular; el manejo discrecional de fondos públicos para la campaña electoral de 2015 y la presunta vinculación con una red de trata de personas, que salpicó directamente al exministro de Desarrollo Social y actual diputado, Ricardo Arroyo.</p>
<p>Con el paso del tiempo, la astucia se fue agudizando, del mismo modo que el aprovechamiento de los vaivenes políticos en favor del propio Weretilneck, que con el respaldo del voto popular supo abroquelarse en la conducción del Ejecutivo rionegrino. De igual manera, los diferentes estamentos del Poder Judicial quedan en la mira por el escaso avance y archivo de denuncias y causas donde, des-de la oposición, no titubean en reprochar connivencia entre ambos poderes.</p>
<p>Sin pasar por los Tribunales quedan operaciones que rozan lo irregular. El incremento de contrataciones directas en distintos organismos es una constante que perjudica la transparencia de los mecanismos legales, como así también las arcas estatales en la utilización de recursos públicos.</p>
<p>Juego en equipo<br />
La falta de estructura propia hizo que el propio Alberto Weretilneck conformara un equipo de extracción multipartidaria. De esta manera, supo aprovechar con perspicacia el manejo de la cosa pública, tal como lo hicieron los radicales desde 1983 hasta 2011. La lista de causas y denuncias que enfrentan sus ministros y secretarios parece una reedición de las irregularidades observadas en el ocaso de la UCR en el poder provincial.</p>
<p>En los últimos meses, se multiplicaron las acusaciones en diferentes estrados judiciales respecto a los manejos irregulares de las cuentas donde, sin dudas, la que más causas acumula es la Secretaría General de la Gobernación, que tutela Matías Rulli. Bajo esa órbita, distintos funcionarios deben explicaciones, estando, entre los más comprometidos, Luis Ayestarán (Lotería) y Guillermo Campetti (Comunicación) por el manejo millonario y favoritista de la pauta oficial. Tampoco queda fuera de investigación la concesión y prórroga de los casinos a Entretenimientos Patagonia, donde las denuncias salpican al mismo Gobernador, y aún faltan las explicaciones pertinentes.</p>
<p>La extensión de fojas involucra también a otros funcionarios de distintas carteras estatales. Uno de los casos emblemáticos fue el que tuvo como protagonista a la ministra de Turismo, Silvina Arrieta, quien en el ojo del huracán fue señalada por &#8220;abuso de confianza y defraudación&#8221; en perjuicio de una anciana de 95 años, por la apropiación de un inmueble en la ciudad de Bariloche.</p>
<p>La lista es extensa pero, en el tintero, queda comprometido el ministro de Gobierno, Luis di Giácomo, por amenazas al fiscal y abogados en el marco de la causa por la desaparición y asesinato del efectivo policial Lucas Muñoz, ocurrida en agosto de 2016. De igual manera, queda en la memoria el escándalo que involucró al funcionario en los gastos destinados a la limpieza del jardín de su vivienda. Por su parte, el ministro de Seguridad, Luis Pérez Estevan, también cuenta con acusaciones de espionaje y persecución laboral a gremialistas bajo el examen de la Fiscalía de Investigaciones Administrativas.</p>
<p>En el Parlamento<br />
Los legisladores adheridos a JSRN tampoco escapan a la falta de explicaciones en distintas causas. Incluso varios de ellos llegaron a la Cámara con causas judiciales. En este sentido, sobran las sospechas respecto a los fueros legislativos en los que se amparan los “buenos muchachos” que están en la Cámara. El presidente de Juntos Somos Río Negro, Alejandro Palmieri, llegó a su banca con una causa por un crédito de 450 millones de pesos tomado en 2015, de la misma manera que Ricardo Arroyo cuenta con denuncias por falta de respuestas a los pedidos de distintos informes en su tiempo de ministro. A la lista se suman Alfredo Martín y Rubén López, quien dejó su escaño luego de ser procesado en una causa de abuso sexual. </p>
<p>La lista de funcionarios, legisladores e intendentes comprometen más de 300 causas en el Poder Judicial. Varias de ellas no prosperaron o avanzan a paso lento, a pesar de las pruebas que dan cuenta de diversas irregularidades. Mientras muchos se llaman a silencio, el gobernador se escuda en la protección de sus ‘Buenos Muchachos’. </p>
<p>Nicolás Rochas (Diputado Provincial FPV)<br />
“El círculo de protección es total y la sensación de impunidad asquea”<br />
El diputado provincial, Nicolás Rochas, dio cuenta de las denuncias presentadas contra el Gobierno y, en diálogo con La Tecla Patagonia, subrayó: “Las denuncias penales presentadas hasta el momento son seis. Algunas involucran funcionarios del Ejecutivo, y la última en particular tiene como denunciados a dos fiscales del Ministerio Público”. En este aspecto, destacó: “Comenzamos el año pasado denunciando el crédito por 450 millones de pesos, que Alejandro Palmieri tomó con el Banco Patagonia sin la autorización legislativa que exige el artículo 95 de la Constitución Provincial. Luego, denunciamos la flagrante incompatibilidad que mantenía el exministro de Ganadería, Marcelo Martín, que se enriqueció atendiendo de los dos lados del mostrador: siendo dueño de un feedlot y autoridad de aplicación, fijando las normas del mercado en ese rubro”. Asimismo, agregó: “Más tarde, nos vimos obligados a denunciar a los funcionarios de Weretilneck, que para no confesar la impericia y mediocridad de su gestión, eligen no responder los Pedidos de Informes que les exigimos desde la Legislatura”.</p>
<p>“Otra denuncia importante impulsada desde nuestro bloque ha sido la compra del “Museo de autobombas europeo”; es decir, la manera en que Tortoriello (actual intendente de Cipolletti) gastó decenas de millones de pesos, comprando trastos viejos, pagando sumas exorbitantes por autobombas que, en sus países, son consideradas chatarra”, destacó el Legislador.</p>
<p>Pesada herencia: prácticas que no pierden vigencia<br />
El procesamiento de ex-funcionarios radicales por la utilización indebida de pasajes oficiales parece no preocupar demasiado a las actuales autoridades; principalmente a Rodrigo Aurrecoechea, subsecretario de Relaciones Institucionales, a quienes fuentes consultadas por La Tecla Patagonia señalan por el uso de pasajes para motivos personales, como vacaciones junto a su pareja y a su familia.</p>
<p>Matías Rulli (Secretario General de la Gobernación)<br />
La Secretaría General a la cabeza de todas las denuncias</p>
<p>Sin dudas, uno de los funcionarios más comprometidos es el secretario general de la Gobernación, Matías Rulli, no sólo por las denuncias que acumula en su contra, sino por las que atañen a los funcionarios que comprenden el organismo que conduce.</p>
<p>Rulli acumula varias acusaciones. Una de ellas corresponde a la falta de respuesta de pedidos de informes realizados por la oposición del Frente para la Victoria. En este mismo sentido, la legisladora Marta Bizzotto destacó que “no contestar y ocultar información es un delito”.</p>
<p>Dentro de esa misma cartera se halla comprometido el secretario de Medios, Guillermo Campetti, quien se encuentra en la mira por la posible defraudación a la administración pública rionegrina con la asignación de pauta publicitaria luego de un escándalo que involucró un desembolso a la productora de televisión Antaxus S.A., empresa con sede central en Trelew, Chubut, y con oficina en Viedma, Río Negro.</p>
<p>Por otra parte, también está comprometido el interventor de Lotería para Obras de Acción Social por el convenio y la prórroga con la firma “Entretenimientos Patagonia S.A.”, para la explotación de los casinos provinciales. De esta manera, el concejal de Bariloche, Daniel Natapof, arremetió y dijo a La Tecla Patagonia: “Desde el momento en que el Gobernador, antes de que la concesión se venza, proponga una continuidad sin hacer la licitación pública, ya le resta transparencia al proceso. Y que, para justificar esto, ofrecen la terminal gratis. Es imposible no dudar de que aquí hay algo más detrás de esta oferta tan sospechosamente generosa”.</p>
<p>Gastón Pérez Estevan (Ministro de Seguridad)<br />
Causa Muñoz y espionaje complican al titular de Seguridad</p>
<p>La causa del secuestro y asesinato del policía Lucas Muñoz, ocurrido en agosto de 2016, caló fuerte en la estructura ministerial del Gobierno rionegrino. En tal sentido, el ministro de Seguridad de la Provincia, Gastón Pérez Estevan, debió comparecer ante el fiscal de la causa, Martín Govetto, para brindar datos en el proceso de investigación. Cabe destacar que, por el hecho, se denunció al funcionario, y los propios familiares de la víctima pidieron su renuncia al Gobernador.</p>
<p>Otra de las denuncias que enfrenta Pérez Estevan está relacionada con tareas de “espionaje” sobre los trabajadores del Ministerio de Seguridad y Justicia.</p>
<p>Al respecto, el titular de ATE en la Provincia, Rodolfo Aguiar, consideró: “Menos mal que desde alguna instancia se decidió intervenir luego de esta grave denuncia, que involucra a altos funcionarios del Gobierno”, al tiempo que destacó: “¿A qué Justicia podemos aspirar los rionegrinos, si es el Gobierno el primero en violentar las leyes y es-piar a los ciudadanos”.</p>
<p>En San Carlos de Bariloche<br />
Sobrecargos en Educación complicaron a funcionarios y legisladores</p>
<p>La zona andina de la Provincia, más precisamente la localidad de Bariloche, se vio convulsionada por la existencia de un sistema irregular, pagado con fondos públicos, de cobertura de cargos de porteros, ante licencias y medidas de fuerza. El sistema era conocido como “parches”, y tuvo ribetes que rozaron las acusaciones de abuso sexual.</p>
<p>En la causa, quedaron involucrados la delegada del ministerio de Educación de dicha localidad, Marta Corvalán, como así también el actual legislador, Alfredo Martín; la legisladora Silvia Paz; y los concejales Diego Benítez y Cristina Painefil, todos de Jun-tos Somos Río Negro y Juntos Somos Bariloche. De esa maniobra, se presume que estaba al tanto el mismo gobernador provincial, Alberto Weretilneck.</p>
<p>Otros datos de los denunciantes en la causa dieron cuenta de que los cargos eran otorgados a cambio de favores sexuales. </p>
<p>Rubén López (Exdiputado Provincial &#8211; JSRN)<br />
Abuso sexual y desvío de fondos: una baja en la Legislatura</p>
<p>Uno de los casos que marcaron la agenda del Gobierno respecto a las denuncias judiciales es la que compromete al exlegislador Rubén López, quien en las últimas semanas fue procesado por la jueza Sonia Martín como autor de los delitos de “abuso sexual, lesiones y amenazas”.</p>
<p>El hecho tuvo como víctima a una joven que trabajó en el domicilio de López en Cipolletti entre agosto y octubre de 2016. Asimismo la joven de 19 años denunció, el pasado 7 de diciembre, en la Fiscalía de Cipolletti, al exjugador de Boca Juniors, Abramovich; al exdiputado provincial y secretario general del Sindicato de Obreros y Empacadores de la Fruta de Río Negro y Neuquén; y a una tercera persona, de abuso sexual, luego de una peña del club xeneize que se realizó en noviembre en Cipolletti. Cabe destacar que no es la única denuncia que pesa sobre López, ya que debe responder en la Justicia por la entrega de subsidios por parte del gobierno de Alberto Weretilneck hacia el sindicato del gremialista, por una suma total actualizada que asciende a 28 millones de pesos.</p>
<p>López hizo su descargo en una entrevista brindada a La Tecla Patagonia y subrayó: “Vuelvo a repetir que, cuando la Justicia me absuelva, porque no hubo violación ni hubo abuso, voy a hablar con todas las letras”.<br />
Polémicas respuestas<br />
“El Gobierno nunca nos dio $1.750.000 como dicen, sino que nos dio $ 300 mil. Las cuotas del subsidio son ciertas, pero es totalmente mentira que no se usaron esos fondos”, dijo López.</p>
<p><strong>Trabajo infantil en Río Colorado<br />
El intendente de Río Colorado no escapa a los cuestionamientos, y mucho menos a las denuncias en su contra. Gustavo San Román fue acusado de la promoción del Trabajo Infantil en la comuna. Desde el Concejo Deliberante, la edil Alicia Franco recordó a La Tecla Patagonia: “Es una denuncia que involucró al hijo del mismo intendente. Detectamos que los empleados denunciaron su in-comodidad porque el adolescente les daba órdenes”.</strong></p>
<p>Raúl Hermosilla (Intendente Comallo)<br />
Cheques sin fondos a proveedores y explicaciones poco claras</p>
<p>El intendente de la localidad de Comallo, Raúl Hermosilla, pegó el salto a las huestes de Juntos Somos Río Negro. A partir de ese momento, nada fue fácil, y en su haber cuenta con denuncias por la entrega de cheques sin fondos como forma pago de la mercadería, entregada en el marco de los convenios firmados entre el municipio y Educación, deuda que totaliza un millón de pesos.</p>
<p>Rápido de reflejos, y ante la acusación de sus propios concejales, el mandamás local habló con La Tecla Patagonia y señaló: “Nosotros lo que hacemos es remitirnos a la Justicia. No solamente está el tema de los cheques, sino que hay tres denuncias, de las cuales dos hicimos nosotros, y tienen que ver con una estafa por parte de la persona que recibió esos cheques y que los está cobrando”.</p>
<p>Sobre los hechos, el Jefe comunal destacó: “Este es un problema que pasó ha-ce cuatro años, y la Justicia comenzó a darnos la razón en base a las pericias que se hicieron. De hecho, la presentación en la que fuimos, en queja, al Superior Tribunal de Justicia, por el cierre de una causa, nos dijeron que corresponde reabrirla, y estamos a la espera. En este contexto, Hermosilla agregó: “Estamos tranquilos porque el tiempo y la Justicia nos dará la razón, ya que no cometimos ningún delito”.</p>
<p>Sabina Costa (Intendenta Allen)<br />
La mejor alumna, bajo la lupa por la obra pública</p>
<p>La intendenta Sabina Costa fue comprometida en el manejo de la obra pública. En tal sentido, el concejal Pedro González habló con La Tecla Patagonia y dijo: “Se difundió un audio de una reunión donde se registra la voz de la señora intendenta, junto con la actual legisladora y exasesora legal del municipio, Norma Coronel, y una de las integrantes del Tribunal de Cuentas, don-de se evaluaba la forma de no complicar al Secretario de Obras Públicas en una denuncia por una sobrefacturación que derivó en una investigación”. En este contexto, el edil señaló: “Al tomar conocimiento de esta situación, planteamos una denuncia penal en la Fiscalía de Allen, donde manifestamos y, junto a los audios de dichas conversaciones, presentamos las pruebas para que se impute a la intendenta, a la actual diputada y la actual presidenta del Concejo Deliberante por mal desempeño de sus funciones. Nuestra Carta Orgánica no nos permite hacer un Juicio Político y, por esa razón, lo hacemos por los caminos legales”.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-34469853-46069-591265869370d' data-src='//widgets.wp.com/likes/#blog_id=34469853&amp;post_id=46069&amp;origin=noti-rio.com.ar&amp;obj_id=34469853-46069-591265869370d' data-name='like-post-frame-34469853-46069-591265869370d'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>

            <div class="c_link fleft">
                                      </div>
          </div>  <div class="k_main" id="comments">     <h3 id="comments-title"> 7 Respuestas a &#8220;La edil Alicia Franco recordó a La Tecla Patagonia: “Una denuncia que involucró al hijo del mismo intendente San Romàn acusado de la promoción del Trabajo Infantil&#8221;&#8221;    </h3> 
    <ol class="commentlist">
      				<li class="comment even thread-even depth-1" id="li-comment-17474">
					<div id="comment-17474" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://2.gravatar.com/avatar/2253ac6d3aff2247e612e66006145a18?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2253ac6d3aff2247e612e66006145a18?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">Alselmo</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17474"> 9 Mayo, 2017 en 7:09 pm</a>						</div>

						<div class="comment-body"><p>&#8220;Edil&#8221; Anda acargar prque no te dedicas a trabajar por lo que cobras y dejha de robar la plata&#8230;</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17474' onclick='return addComment.moveForm( "comment-17474", "17474", "respond", "46069" )' aria-label='Responder a Alselmo'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-17475">
					<div id="comment-17475" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">Una peronista indignada</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17475"> 9 Mayo, 2017 en 7:21 pm</a>						</div>

						<div class="comment-body"><p>Cara rota!! Devolve lo que te robaste! Chorra, sinverguenza.</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17475' onclick='return addComment.moveForm( "comment-17475", "17475", "respond", "46069" )' aria-label='Responder a Una peronista indignada'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
				<li class="comment even thread-even depth-1" id="li-comment-17476">
					<div id="comment-17476" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">Nadien</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17476"> 9 Mayo, 2017 en 7:29 pm</a>						</div>

						<div class="comment-body"><p>Que asco Alicia sisi franco! Con que criterio moral señalas a los demas cuando casalla hizo trabajar a la hija no dijiste nada! Devolve los terrenos que te robaste.</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17476' onclick='return addComment.moveForm( "comment-17476", "17476", "respond", "46069" )' aria-label='Responder a Nadien'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-17477">
					<div id="comment-17477" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">Digo yo...</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17477"> 9 Mayo, 2017 en 8:04 pm</a>						</div>

						<div class="comment-body"><p>Cuando sera el dia que se nombre Alicia Franco por trabajar? Y no por kilombera? No la quieren ni en la propia unidad basica!</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17477' onclick='return addComment.moveForm( "comment-17477", "17477", "respond", "46069" )' aria-label='Responder a Digo yo...'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
				<li class="comment even thread-even depth-1" id="li-comment-17478">
					<div id="comment-17478" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b78a3cdedf202e892552c6bbe51d08?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">Evita, el buen criterio</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17478"> 9 Mayo, 2017 en 8:09 pm</a>						</div>

						<div class="comment-body"><p>Franco fue denunciada desde el hospital, tambien una particular por chismosa. Se nota que no esta trabajando! Hace esto para que no se den cuenta de su ineptitud.</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17478' onclick='return addComment.moveForm( "comment-17478", "17478", "respond", "46069" )' aria-label='Responder a Evita, el buen criterio'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-17479">
					<div id="comment-17479" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://0.gravatar.com/avatar/65bc765d31a69958062bafc8e016308e?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65bc765d31a69958062bafc8e016308e?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">carlos</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17479"> 9 Mayo, 2017 en 9:07 pm</a>						</div>

						<div class="comment-body"><p>alicia con tantos años en el consejo lo que aprendiste es a criticar a los demas dedicate a lo que te compete te acordas que no sabias ni para que estabas</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17479' onclick='return addComment.moveForm( "comment-17479", "17479", "respond", "46069" )' aria-label='Responder a carlos'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
				<li class="comment even thread-even depth-1" id="li-comment-17480">
					<div id="comment-17480" class="comment-body">
						<div class="comment-author vcard">
							<img alt='' src='http://0.gravatar.com/avatar/65ab496077cf1364a5e57619eec8f749?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65ab496077cf1364a5e57619eec8f749?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />							<cite class="fn">lali</cite> <span class="says">dice:</span>						</div><!-- .comment-author .vcard --> 
						<div class="comment-meta commentmetadata">
							<a href="http://noti-rio.com.ar/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#comment-17480"> 9 Mayo, 2017 en 9:19 pm</a>						</div>

						<div class="comment-body"><p>che faltan gente aca..pilotin casallin inal..verita..suarin..castri&#8230;que aclare la consejal el terrenito que compro baratito y lo vendia x una buena cantidad&#8230;.ven la paja en el ojo ajeno y no la viga en el propio</p>
</div>

												<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-17480' onclick='return addComment.moveForm( "comment-17480", "17480", "respond", "46069" )' aria-label='Responder a lali'>Responder</a>						</div> <!-- .reply -->
					</div>
				</li><!-- #comment-##  --> </li><!-- #comment-## -->
    </ol> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-edil-alicia-franco-recordo-la-tecla-patagonia-una-denuncia-involucro-al-hijo-del-intendente-san-roman-acusado-la-promocion-del-trabajo-infantil/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://noti-rio.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e98e1eefe3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	</div>    </div>
  </div>   <div class="cls"></div>
  </div>
<div class="footer">
  <div class="inner_footer">
    
    <span class="fright pad_right">
      Todos los derechos reservados a <a target="_blank" href="http://www.noti-rio.com.ar" >Noti-Rio. </a>
    <a target="_blank" href="http://www.warrahwolf.com/" > WarrahWolf </a>
    </span>
    <div class="cls"></div>
  </div>
</div> <!-- Powered by WPtouch: 4.3.15 -->     <script type="text/javascript">
       var UT_IMAGES_PATH = "http://noti-rio.com.ar/wp-content/themes/utility/design/beta/images/";
     </script> <script type='text/javascript' src='http://noti-rio.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://noti-rio.com.ar/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		</body>
</html>